Auteur Sujet: 1098 piste  (Lu 4516 fois)

Hors ligne floo955

  • Riders de bronze
  • **
  • Messages: 214
    • 1098S
1098 piste
« le: mars 02, 2016, 16:13:38 »
Cet hivers vu que y’a rien à faire, j’ai révisé le tracteur.
Après une petite année de piste, puisque j’ai commencé en me plantant un ciseau à bois dans la main gauche début Mai.… pas très intelligent, mais heureusement ça n’a pas complètement coupé le tendon.
Du coup impossible d’embrayer pendant un bout de temps.

J’étais quand même content puisque je l’avais récupérée bien râpée celle-là, et pas eu de soucis.

La voici aux DCF Carole

Vous ne pouvez pas voir les liens. Mais vous pouvez vous enregistrer ou vous connecter

Je me suis en premier lieu fabriqué un pont, comme beaucoup sur un lit d’hôpital. Je le voulais plus étroit et plus long, donc j'ai viré tout le haut pour de garder que les ciseaux et refait un chassis, histoire d'être le plus bas possible en position basse. C'est vraiment top pour bosser !!

Vous ne pouvez pas voir les liens. Mais vous pouvez vous enregistrer ou vous connecter


Moteur ouvert et refermé : RAS, boite nickel  (j’étais pas confiant car j’avais monté un shifter ), j’ai juste repris les calages et changés les coussinets qui était un peu marqué

Par contre niveau chassis j’ai changé le cadre par un de R que j’avais.
A noté pour ceux que ça intéresse, il faut juste raccourcir l’araignée car ils sont rattrapé la différence de diamètre de la colonne par la longueur de la patte de fixation.
En gros l’araignée ne se monte pas car elle bute dans la colonne avant que les trous soient en  face des fixations, un coup de scie à métaux et c’est tout bon, j’ai pas encore monté la tête de fourche mais à priori ça permet de conserver mes perçage de carénages.

Vous ne pouvez pas voir les liens. Mais vous pouvez vous enregistrer ou vous connecter

J’avais déjà simplifié mon faisceaux, mais la position de l’ECU ne me plaisait pas ça fait tout un bordel de fil sous la batterie.
Je l’ai mis devant le compteur, à la mode racing de l’époque !

Vous ne pouvez pas voir les liens. Mais vous pouvez vous enregistrer ou vous connecter

Bon du coup, je suis parti d’un autre faisceau, histoire de garder l’autre en secours si jamais … Fab ne me contredira pas lol
Faisceau de SF donc : attention c’est une connerie lol.
Les couleurs de fils ne sont pas les mêmes au niveau du TDB, ou plutôt ils ne vont pas sur les mêmes pins. De toute façon faut tout ressouder donc ça aurait été une fois tout repéré, sauf que sur la broche body de l’ECU il manque une PIN qui va au compteur, un peu plus chiant.
Le seul avantage, mais ça peut être important, c’est que le fil du capteur d’allumage est très grand, en fait de longueur idéal pour cette config (ECU sous la selle sur les SF) et comme il est blindé c’est pas mal de le laisser entier.
Sinon RAS, j’ai séparé les broches Body et Engine de chaque côté du cadre, avec un raccord derrière la colone pour passer les fils des bobines. Ça fait un X du coup.
Par contre faut prévoir un peu de temps, car faut refaire tout le faisceaux fil par fil en partant du shéma, car la config n’a plus rien à voir.
J'ai pu simplifier le bac à batterie :

Vous ne pouvez pas voir les liens. Mais vous pouvez vous enregistrer ou vous connecter

Mais qui reste un poil grand  :D

Vous ne pouvez pas voir les liens. Mais vous pouvez vous enregistrer ou vous connecter


Je suis deg d’ailleurs car je pensais avoir tout viré mais j’ai pas osé virer le moteur pas à pas et  je viens de voir le post, prochaine évo …
Un grand moment de solitude car avec le microtec quand je met le contact avec le ON/OFF sur OFF, puis que je le met sur ON il ne se passe rien ….
Il faut d’abord mettre le ON/OFF sur ON puis mettre le contact ! En fait je me rappelle que c’était déjà comme ça.    Mais sur le coup j’ai eu une petite goutte je l’avoue.
Je vais essayer aussi de mettre une capteur de chute de CBR, il faut que je regarde comment ça marche.

Au passage calage moteur avec des croisements différents, testé l’année dernière c’est pas mal.

Vous ne pouvez pas voir les liens. Mais vous pouvez vous enregistrer ou vous connecter

J’ai rien inventé c’est sur le site de brad the bike ou un nom comme ça, ça donne en sommet de came 103.5 adm et 107 ech, par rapport au PMH.
J’ai pas testé l’origine, mais j’avais de très bon mi- régimes, avec par contre peut-être une perte tout en haut car j’avais pu abaisser le limiteur et les shift lights. En tout cas par rapport aux autres motos j’avais l’impression d’avoir un très bon moteur.

A part ça, juste une ligne Leovince titane car je les trouves magnifiques, et que c’est pour 1198 (prochaine evo en tête lol). Juste à faire des lumières dans les fixations, une tannée c’est dur les brides !
Par rapport aux termi la finition n’a juste rien  à voir, c'est top.

Vous ne pouvez pas voir les liens. Mais vous pouvez vous enregistrer ou vous connecter

Vous ne pouvez pas voir les liens. Mais vous pouvez vous enregistrer ou vous connecter

Un bidon alu plus gros pour les endurances et zou. A ce sujet comme il était peint et que j’aime beaucoup l’alu brossé, je l’ai décapé au produit décapant V33, ça marche pas mal du tout.
En fait ça fait friser la peinture, il n’y as plus qu’à enlever à la spatule plastique.
Bon il faut insister pas mal pour que ce soit nickel, mais au moins ça n’abime pas le résé.


Voila voila, je suis content elle a craqué et devrait prête pour les premiers roulages en Avril.
Pas de bruit suspect si on fait abstraction que j’avais tout jeté dessus à l’arrache et oublié les bouchons des soudes lambda  …
Gaz



Hors ligne ducati748

  • Riders d'or
  • ****
  • Messages: 1357
  • Ducati pour tous
    • Desmo4all
Re : 1098 piste
« Réponse #1 le: mars 02, 2016, 19:23:59 »
ça c'est de la bonne occupation d'hiver ! 
nickel !  8)
et niveau carto d'injection tu as modifié quelque chose ?
Vous ne pouvez pas voir les liens. Mais vous pouvez vous enregistrer ou vous connecter Reprogrammation de compteur Ducati, clés rouges et noires, code card, ECU

Hors ligne floo955

  • Riders de bronze
  • **
  • Messages: 214
    • 1098S
Re : 1098 piste
« Réponse #2 le: mars 03, 2016, 08:55:58 »
Ben non, en fait l'année dernière quand j'avais monté le microtec je suis allé chez un pote qui a un banc pour voiture.
On a sanglé la moto dessus pour faire des tirs, et la carto de la base de donnée microtec va très bien.
Au niveau avance c'est pas loin de l'opti, ça commence à cliqueter avec +3 je crois.
Après en richesse on a pas pu avoir de mesures correctes puisque pas de support de lambda sur la ligne termi.
C'était marrant il tenait la sonde dans les pots sauf qu'au limiteur ça fait des flammes  :D  :D
Par contre c'était assez répétable au niveau de la mesure de puissance, donc on a jouer un peu avec la richesse et on a pas tirer mieux qu'avec le reglage de base.

On s'est pas fait chier 10 piges non plus, le but n'était pas de chercher le cheval  :)

Hors ligne TiZ

  • Riders d'or
  • ****
  • Messages: 1026
  • PNRT member
    • M900 / 748SP / 999 piste
Re : 1098 piste
« Réponse #3 le: mars 03, 2016, 09:40:02 »
Vous ne pouvez pas voir les liens. Mais vous pouvez vous enregistrer ou vous connecter
Je vais essayer aussi de mettre une capteur de chute de CBR, il faut que je regarde comment ça marche.

ça ça m'interesse aussi... un vilo me suffit  :D

Hors ligne EFP

  • Riders d'or
  • ****
  • Messages: 1519
    • 996SPS-M695
Re : 1098 piste
« Réponse #4 le: mars 03, 2016, 09:49:00 »
a mon avis c'est juste  un contact sec, moto debout il est passant moto couché ca passe plus. je ne vois pas ce que ca pourrais etre d'autre ...

a la limite tu peux le brancher a la place du coup circuit du commodo de droite si tu ne t'en sert pas

c'est surement le meme sysytème qui est utilisé pour démarrer/arreter  les pompes de relevage ... ca s'appelle des interrupteurs a flotteurs

Hors ligne floo955

  • Riders de bronze
  • **
  • Messages: 214
    • 1098S
Re : 1098 piste
« Réponse #5 le: mars 03, 2016, 10:27:03 »
Ben non, ça serait trop simple malheureux !!!  :D
Il y a 3 fils sur ce fameux capteur, dejà ça part mal.
J'ai le shéma élec du cbr il faut juste que je regarde comment ça se branche pour comprendre comment ça marche.

Je suis obligé de garder le coupe circuit du commodo de droite au niveau réglement FFM.
Du coup, je pensait le monter en série sur le coupe-contact général qui me remplace la clef.
Le tout au dessus de l'ECU sur l'araignée.

C'est quand même plus safe pour le moteur...

Hors ligne EFP

  • Riders d'or
  • ****
  • Messages: 1519
    • 996SPS-M695
Re : 1098 piste
« Réponse #6 le: mars 03, 2016, 10:40:57 »
ceux que j'ai vu sont a 2 fils ;)

si tu as trois fils c'est que tu as  surement un NO et un NC

Hors ligne floo955

  • Riders de bronze
  • **
  • Messages: 214
    • 1098S
Re : 1098 piste
« Réponse #7 le: mars 03, 2016, 10:55:11 »
Nan j'ai testé c'est pas ça ...
Je craint que ce soit 2 fils d'alim et 1 de signal ...

ceux que tu as vu, ce serait adapté à la moto ? histoire de pas couper sur l'angle  :D

EDIT : Bon ça me travaillais donc j'ai chopé le shéma élec, ça devrait le faire  8)
Il y a donc : 1 fil de masse, 1 fil pour le +12, et 1 fil de sortie qui alimente un relais de coupure moteur.
Il faut donc que je l'alimente pour valider le fonctionnement, et je passe par un relais pour que ça fonctionne.
A voir donc.


Hors ligne EFP

  • Riders d'or
  • ****
  • Messages: 1519
    • 996SPS-M695
Re : 1098 piste
« Réponse #8 le: mars 03, 2016, 12:46:32 »
oui ceux que j'ai vu sont pour moto  :D j'imagine que c'est prévue pour ne pas couper sur l'angle ;)

les interrupteurs a flotteur que j'ai eu en main déclenche assez tard ;) faut passer les 75° pour que ca fasse contact

si tu les prends en bécane c'est que t'es un tueur ou que t'es tombé  :D

Hors ligne floo955

  • Riders de bronze
  • **
  • Messages: 214
    • 1098S
Re : 1098 piste
« Réponse #9 le: mars 03, 2016, 13:30:37 »
ah bon tu les prends pas toi ??  :D :D :D

Nan en fait je m'inquiétais plus des secousses et mouvements de balanciers, qui peuvent faire taper la coupure alors que tu n'es pas à l'angle maxi admissible en réalité  :)

Hors ligne EFP

  • Riders d'or
  • ****
  • Messages: 1519
    • 996SPS-M695
Re : 1098 piste
« Réponse #10 le: mars 03, 2016, 13:36:28 »
le résultat est différent, toi impulsion , moi contact NC mais attention de bien regarder le fonctionnement si c'est le meme système tu auras peut etre les meme problèmes de vibration sur l'angle ;)

j'ai jeté un oeil sur les forums de jap beaucoup de mecs dégages ce système ... c'est peut etre pas au top ?

Hors ligne floo955

  • Riders de bronze
  • **
  • Messages: 214
    • 1098S
Re : 1098 piste
« Réponse #11 le: mars 03, 2016, 20:51:51 »
je sais pas, moi c'est le capteur qui était monté sur mon 600 cbr, il a marché à chaque fois que je suis tombé  ::)

Je me dit que s'il y a une alim et un signal c'est que c'est peutêtre plus chiadé qu'un simple contact ...
Je vas essayer, je laisserai une possibilité de retours en arrière rapide au cas ou c'est pas au point   :)

Hors ligne EFP

  • Riders d'or
  • ****
  • Messages: 1519
    • 996SPS-M695
Re : 1098 piste
« Réponse #12 le: mars 03, 2016, 23:52:24 »
regarde ca :
Vous ne pouvez pas voir les liens. Mais vous pouvez vous enregistrer ou vous connecter

tu connais surement mieux les CBR que moi  :D d'après ce qu'ils disent ce truc est assez instable et commence a couper dans les 70° (après c'est un membre que le dit ...) mais un truc me fait penser que j'ai raison, d'après leurs dire c'est que ca ressemble beaucoup a ce fameux type de capteur a flotteur et que forcement c'est pas fiable pour ce type d'application sauf si l'angle est réglable au dessus de 80° parce que la 70° ca pu ...


si t'es taquet a la rossi ou autre a 65° plus une bosse ou une mauvaise accel t'as vite fait de déclencher sans parler du montage si le capteur n'est pas pile poil d'equerre a la route moto droite  :-X


Hors ligne floo955

  • Riders de bronze
  • **
  • Messages: 214
    • 1098S
Re : 1098 piste
« Réponse #13 le: mars 04, 2016, 08:46:56 »
Nan mais je déconnais je prend pas 65° d'angle, loin de la !!!  :D
Je vais le tester, en volant, je te dirait comment çà marche. On va quand même pas se fier à des possesseurs de HONDA  :D

De ce que le mec qui a eu un soucis raconte, c'est qu'il faut bien le mettre droit pour pas fausser la mesure, et qu'il y a une tempo de 3s avant coupure.
Je vais vérifier.

Sinon, t'as mieux comme capteur ?
Parce que j'ai ça sous la main, maintenant si il y a mieux je prend !  :)

Hors ligne TiZ

  • Riders d'or
  • ****
  • Messages: 1026
  • PNRT member
    • M900 / 748SP / 999 piste
Re : 1098 piste
« Réponse #14 le: mars 04, 2016, 09:51:18 »
j'avais regardé pour un capteur de R6 et de RSV4 il me semble
et c'etait deux fils.

sinon il reste la solution du fils a la patte (coupe circuit type jet ski)