2

Auteur Sujet: Train avant lourd  (Lu 3667 fois)

Hors ligne desmo_enzo

  • Riders d'or
  • ****
  • Messages: 1884
Train avant lourd
« le: juin 07, 2013, 09:44:30 »
Si quelqu'un a une idée qu'il m'explique parce que je ne vois pas d'ou peut venir le problème, problème si il y a.

Depuis quelques jours j'ai le train avant qui parait lourd à basse vitesse.
Au début je me suis dit que ça pouvait venir d'une perte de pression du pneu avant mais rien.
Ca ne peut pas être une usure du pneu puisqu'il a été changé il y a 1 mois.
Alors ??

Hors ligne cycykewl

  • Administrateur
  • Riders d'or
  • *****
  • Messages: 2220
Re : Train avant lourd
« Réponse #1 le: juin 07, 2013, 10:14:08 »
Ca fait très longtemps que tu n'as pas roulé à basse vitesse ... tu as perdu l'habitude :D
Autre hypothèse, ça fait très longtemps que tu n'as pas roulé avec la roue avant posé au sol ... et oui du coup c'est plus lourd :D
$ man woman
Il n'y a pas de page de manuel pour woman.

Hors ligne SamC

  • Riders d'argent
  • ***
  • Messages: 877
    • 854Rs
Re : Train avant lourd
« Réponse #2 le: juin 07, 2013, 13:14:54 »
Ça peut être aussi lesroulements de colonne
750SS '93
854Rs '00
904 944 992 Gran Canyon '99
904 Gran Canyon '00
904 947SSie

Hors ligne desmo_enzo

  • Riders d'or
  • ****
  • Messages: 1884
Re : Train avant lourd
« Réponse #3 le: juin 07, 2013, 14:09:16 »
Il faudrait que je lève l'avant de la moto pour voir effectivement mais il me semble pas qu'il y ait de point dur à ce niveau, l'ensemble à l'air de bien pivoter.

Hors ligne EddyC

  • Riders débutant
  • *
  • Messages: 59
    • Aucune :'(
Re : Train avant lourd
« Réponse #4 le: juin 07, 2013, 14:29:21 »
Un piston d'étrier qui ne rentre pas bien, tu as une petite sensation de "rouler en freinant"...

Hors ligne desmo_enzo

  • Riders d'or
  • ****
  • Messages: 1884
Re : Train avant lourd
« Réponse #5 le: juin 07, 2013, 15:47:21 »
Non pas spécialement et la moto ne montre pas de réticence à être déplacée moteur à l'arrêt.

Hors ligne EFP

  • Riders d'or
  • ****
  • Messages: 1533
    • 996SPS-M695
Re : Train avant lourd
« Réponse #6 le: juin 07, 2013, 19:33:23 »
t'as vérifié ta pression de pneu je suppose ?

j'dis ça parce que le dernier qui m'a dis qu'il sentait le train avant lourd avait quand meme fait 1300km avec 1,3 bar  :D

Hors ligne cycykewl

  • Administrateur
  • Riders d'or
  • *****
  • Messages: 2220
Re: Train avant lourd
« Réponse #7 le: juin 07, 2013, 19:45:42 »
Pas lié à ta dernière vautre ?
$ man woman
Il n'y a pas de page de manuel pour woman.

Hors ligne fab

  • DesmoModos
  • Riders d'or
  • ***
  • Messages: 1469
    • 1098R
Re : Train avant lourd
« Réponse #8 le: juin 07, 2013, 22:00:58 »
descend les tés de 10mm
"Quiconque sacrifie sa liberté pour plus de sécurité ne mérite ni l'un ni l'autre"

Hors ligne desmo_enzo

  • Riders d'or
  • ****
  • Messages: 1884
Re : Train avant lourd
« Réponse #9 le: juin 08, 2013, 05:11:46 »
J'ai levé l'avant de la moto, il y a une légère résistance quand je tourne la roue et ca s'amplifie légèrement après avoir freiné.
Je vais donc me diriger vers la piste d'Eddy à savoir un étrier qui commence à se gripper.

Hors ligne EddyC

  • Riders débutant
  • *
  • Messages: 59
    • Aucune :'(
Re : Train avant lourd
« Réponse #10 le: juin 09, 2013, 12:51:22 »
Je viens de changer les joints sur mes P4.
Si tu as besoin de pièces (joints, pistons...) il faut aller chez KTM, Ducati ne détaille pas ;)

Hors ligne desmo_enzo

  • Riders d'or
  • ****
  • Messages: 1884
Re : Train avant lourd
« Réponse #11 le: juin 09, 2013, 14:44:18 »
J'ai tout purgé, nettoyé et remonter mais il y a toujours un petit effort sur la roue. Je verrais demain en dynamique.

Hors ligne TiZ

  • Riders d'or
  • ****
  • Messages: 1031
  • PNRT member
    • M900 / 748SP / 999 piste
Re : Train avant lourd
« Réponse #12 le: juin 09, 2013, 19:17:40 »
il existe de la graisse pour les pistons (chez belgom mais pas moyen de trouver une photo)
ça marche bien

Hors ligne desmo_enzo

  • Riders d'or
  • ****
  • Messages: 1884
Re : Train avant lourd
« Réponse #13 le: juin 09, 2013, 19:32:05 »
Aucunes traces sur les pistons, ils sont nickels et se sont enlvés/remis sans aucun soucis. Je me demande si le problème ne viendrait pas du maitre cylindre.

Hors ligne Phi996SPR

  • Riders d'argent
  • ***
  • Messages: 543
    • 996SPR 1079R
Re : Train avant lourd
« Réponse #14 le: juin 10, 2013, 12:23:20 »
oui purge le maître cylindre  ;)
vds 1026SPR réplica Bostrom SBK route