nursing-personal
Identifiant: Mot de passe:

Auteur Sujet: Problème d'allumage, ref capteur  (Lu 374 fois)

Hors ligne EFP

  • Riders d'or
  • ****
  • Messages: 1516
    • 996SPS-M695
Problème d'allumage, ref capteur
« le: janvier 28, 2017, 12:37:01 »
depuis quelques temps la SPS a des soucis pour démarrer a froid elle a les meme symptomes que ma 748 quand je l'ai acheté  ... j'avais réglé le problème en réglant l'entrefer

-1er appui sur bouton du démarreur : le démarreur se lance mais pas un pete d'explosion
-2eme appui idem

a chaque fois je me fais chier a choper un point mort haut et le passer pour faciliter le démarrage

-3eme appui ca fait un mini pschit genre tout petit début d'explosion
-4eme appui, souvent ca craque plus fort mais du coup ca pete un peu dans la boite a air ...  ::)
-5eme appui elle craque enfin ...

pour situé elle est refaite a neuf toute a été changé joint, roulements, guides etc ... enfin tout ce qui s'use
tout a été réglé selon les cotes d'usine sauf le jeu aux soupapes et le squish mais ca n'a aucun rapport

les 2 entrefer (y'en a bien 2 sur les SPS) sont réglés au milieu de la plage j'ai vérifier 3 fois (j'ai eu d'autre soucis de faisceau donc ...)
batterie lithium et  bougie iridium neuves forcement

je penche pour le capteur d'allumage a l'arrière celui qui compte les 4 dents du volant moteur, le truc c'est que le capteur est moulé mercedes sans ref mais je suis persuadé (j'en suis pas sure bien évidemment) qu'il est fabriqué par bosch ...

quelqu'un connaitrait il la ref du fabriquant parce que ce capteur est introuvable chez ducati et de toute façon trop cher ... 650€  ::)

quelqu'un pourrait me confirmer la valeur en Ohm du capteur ? il me semble que c'est dans les 680 quand il est devant une dent

je pensais eventuellement mettre celui d'une 996 classique si il rentre mais ca ne sera pas avant 3 mois vu que je n'ai plus de garage pour le moment  :'(