Identifiant: Mot de passe:

Auteur Sujet: panne d'allumage 1098  (Lu 17981 fois)

Hors ligne tazy

  • Riders débutant
  • Messages: 56
    • 1098-s2r1000
panne d'allumage 1098
« le: octobre 26, 2013, 18:30:35 »
Bonjour a tous

Voila mon problème j'ai une 1098 qui roulait super bien puis il y a quelques semaines elle m'a fait des caprice  :'(. Je roule tranquille puis voila une route sympathique j'ouvre les gaz puis plus rien elle cale au bout de 300m. Ha tien bizarre je me range sur le bas coté attend 20 minute puis elle redémarre normalement. J'arrive a la salle de sport j'y passe 3 heure et va pour partir, je démarre rien (je veux dire que le moteur se lance puis cale). Je fais 2 a 3 fois le teste toujours rien. Donc je décide de la pousser en 2eme elle démarre ouf sauvé je vais pourvoir rentrer.

Sauf que la le ralenti ne tient pas donc obliger de tenir les gaz. Arrivé a 2 km de chez moi la moto manque de puissance j'ai l’impression qu'elle tourne que sur un cylindre. Puis d'un coup elle se met a cracher des flammes de 50cm des pots. Je m’arrête les pots sont rouges vifs :-X.

Je fini la route a la poussette je range la belle au chaud. Puis commence a la démonter.

J'ai changé les bougies. Je teste la moto démarre mais ne tient toujours pas le ralenti.
Je dépose la boite a air pour voir les injecteurs. Je les trouve les démonte, ils sont super sales noirs. Je les nettoie.
De la je vois les soupapes d'admission elles ont des petites taches noires mais rien de grave.

voila pour hier.

aujourd’hui je décide de tout remonter.
Je teste a l'hometree les valeurs des bobines d'allumages tout est bon. Je rebranche la batterie chargée. Je mets la clef pour démarrer et comme au début le moteur ne tient pas le ralenti. Je redémonte les bougies et je vois qu'elle son pleine d'essence. Bizarre tout ça. Je branche la bougie dans la bobine et teste en contact et la j'ai des étincelles  ???.

Quelqu'un aurait une idée ou pourrait venir me donner un coup de main contre bière et repas puis s'il faut passer le week end a la maison ;) 

merci

Hors ligne fab

  • DesmoModos
  • Riders d'or
  • ***
  • Messages: 1233
    • 1098R
Re : panne d'allumage 1098
« Réponse #1 le: octobre 26, 2013, 19:36:00 »
Salut

y a t il un message "code panne" qui s'affiche sur le tableau de bord?

si il n'y a pas de message d'erreure ba faut tatonner jusqu'a trouver:
vérifier que le calage de la courroie de distri est bon, genre qu'une courroise n'a pas sauté une dent
remplacer la rampe d'admission , (le potentiometre est peut être HS)
vérifier les relais des bobines
démonter une manche à air et lance le démarreur en regardant si les injecteurs bossent bien.
éssayer un autre ECU
puis  d'autres bobines
remplacer le capteur de phase (pickup) ...

bref si t'as pas de pièces ça va pas être simple.
moi je veux bien que tu passes chez moi pour regarder...si ça t'arrange, j'ai toutes les pièces pour éssayer
"Quiconque sacrifie sa liberté pour plus de sécurité ne mérite ni l'un ni l'autre"

Hors ligne tazy

  • Riders débutant
  • Messages: 56
    • 1098-s2r1000
Re : panne d'allumage 1098
« Réponse #2 le: octobre 26, 2013, 19:59:05 »
Merci fab pour toute les info. Je vais tester ça demain. Ensuite pour le tester avec d'autre pièce il va falloir que je passe avec la moto donc il faut que je trouve une âme charitable qui a le permis voiture avec la remorque. Car de mon côté j'ai personne qui a ça.

Hors ligne EFP

  • Riders d'or
  • ****
  • Messages: 1516
    • 996SPS-M695
Re : panne d'allumage 1098
« Réponse #3 le: octobre 26, 2013, 20:09:54 »
fab , il peut déjà voir beaucoup de chose avec JPdiag enfin le vieux ducatidiag

défaut erreur facile il peut le voir sur le TdB au pire avec ducatidiag
les courroies pareil suffit de s'aligner sur un point et vérifier les autres
les bobines pareil pas dure et il y a une code erreur pour ça P351 352 je crois
pour la rampe avec JPdiag il y a moyen de voir si le TPS est a l'ouest et de le re-régler
et le pick up ça se test assez bien , et vérifier le réglage est assez facile (j'y crois pas vu que la moto ne tiens pas le ralenti a chaud et a froid)

elle a combien de bornes ? les jeu aux soupapes est ok ? les filtres sont neufs (ou pas assez kilométré si peut de bornes) ?

Hors ligne tazy

  • Riders débutant
  • Messages: 56
    • 1098-s2r1000
Re : panne d'allumage 1098
« Réponse #4 le: octobre 26, 2013, 20:26:12 »
Ha j'ai oublié de le dire la moto a 18000km je viens de l'acheter (13000km a l'achat) et j'ai les factures de la révision des 12000km. Donc normalement tout a été fait.
Rien n'est écrit sur le tableau de bord
quelqu'un a le logiciel?
« Modifié: octobre 26, 2013, 20:28:05 par tazy »

Hors ligne EFP

  • Riders d'or
  • ****
  • Messages: 1516
    • 996SPS-M695
Re : panne d'allumage 1098
« Réponse #5 le: octobre 26, 2013, 20:54:32 »
oui bien sur, mais il te faut des cables (20euro)

ce qui me choque c'est cette histoire de flammes et surtout que tu n'ai pas de défauts ?

du coup si le jeu aux soupapes est ok et qu'il n'y a pas de défaut je regarderais le  pickup en premier... TPS a la limite...

sans voir c'est pas simple ...

faut quand meme savoir que les défauts de bobines et batterie sont affichés direct donc il ne reste pas grand choses
JaS pickup TPS

Hors ligne Supercarpi

  • Riders débutant
  • Messages: 174
    • 999R
Re : panne d'allumage 1098
« Réponse #6 le: octobre 26, 2013, 21:40:48 »
Apparemment si bougie pleine d essence cest que tu engorges , as tu regarde comment etaient tes injecteurs au ralenti ( tu vires les convoyeurs et le filtre et tu regardes ) , tu dis que tu as nettoye les injecteurs , ultrason ?
Tps reset peut etre bien venu

Hors ligne nicotine

  • Riders débutant
  • Messages: 162
    • Ducati 1098 ++
    • Nico#40 - Blog
Re : panne d'allumage 1098
« Réponse #7 le: octobre 26, 2013, 23:48:12 »
regarde déjà les fusibles pour voir si tout est ok de ce côté là.
regarde si la vis de masse maintenant le boitier n'est pas déserrée (j'ai eu ça cette année au vigeant et je peux te dire que j'ai cherché pendant pas mal de temps ... )

après ça peut être aussi une question de relais. mate l'état et si ok intervertis les et réessaye.

mais les flammes là ...


Hors ligne tazy

  • Riders débutant
  • Messages: 56
    • 1098-s2r1000
Re : panne d'allumage 1098
« Réponse #8 le: octobre 27, 2013, 01:58:59 »
Pour les fusibles tous est bon  ;)

Pour les sonde TPS et pickup ça se mesure comme les bobines? Avec un hometree j'imagine ::)

Pour les injecteurs juste au chiffon mais je peux les passer à l'ultrason lundi au taf si besoin ;)

Je vais voir les relais puis la vis de masse puis le boitier, en même temps je vais voir pour démonter le filtre pour voir la pulvérisation des injecteurs.

Pour l'histoire des flammes au ralenti il y a rien mais a 3000tr flamme 4000tr rien puis 6000TR reflamme ???

Sinon pour le câble il y a une adresse fiable et rapide je suis preneur ;D

Hors ligne EFP

  • Riders d'or
  • ****
  • Messages: 1516
    • 996SPS-M695
Re : panne d'allumage 1098
« Réponse #9 le: octobre 27, 2013, 10:54:53 »
il te faut ça:

Vous ne pouvez pas voir les liens. Mais vous pouvez vous enregistrer ou vous connecter

Vous ne pouvez pas voir les liens. Mais vous pouvez vous enregistrer ou vous connecter

regarde en chine tu les toucheras pour moins de 20 euro livré  ;)

Hors ligne tazy

  • Riders débutant
  • Messages: 56
    • 1098-s2r1000
Re : panne d'allumage 1098
« Réponse #10 le: octobre 27, 2013, 11:46:34 »
Merci EFP  ;) je vais faire une commande ;D

Hors ligne tazy

  • Riders débutant
  • Messages: 56
    • 1098-s2r1000
Re : panne d'allumage 1098
« Réponse #11 le: octobre 27, 2013, 19:51:55 »
J'ai pas eu beaucoup de temps aujourd’hui pour travailler sur la moto.

J'ai eu le temps de démonter le support de batterie, j'en ai profité pour faire 2-3 testes  ;).

Le relais d'injection sont bons ;) mais il y avait beaucoup de vert de gris donc gros nettoyage testé avec la batterie puis hometre.
Ensuite j'ai testè le télérupteur de démarrage il est ok aussi.

Pour l'histoire des courroies quelqu'un aurait une petite photo du calage. Mes courroies ont des repères qui sont face à face pour les 2 cylindres, est-ce correct?

Hors ligne fab

  • DesmoModos
  • Riders d'or
  • ***
  • Messages: 1233
    • 1098R
Re : panne d'allumage 1098
« Réponse #12 le: octobre 27, 2013, 20:27:12 »
si tu as les poulies montées d'origine:

sur la poulie de l'arbre de distribution tu as un point, ce point doit être positionné vers le bas, en face du trait tracé sur le carter d'embrayage.
Vous ne pouvez pas voir les liens. Mais vous pouvez vous enregistrer ou vous connecter ou Vous ne pouvez pas voir les liens. Mais vous pouvez vous enregistrer ou vous connecter

là tu es au PMH

sur les poulies d'arbres à cames tu as aussi un point. ces 2 points doivent être positionnés symétriquement vers l'extérieur de la culasse , alignés avec le joint de cache culbuteur.
Vous ne pouvez pas voir les liens. Mais vous pouvez vous enregistrer ou vous connecter ou Vous ne pouvez pas voir les liens. Mais vous pouvez vous enregistrer ou vous connecter

"Quiconque sacrifie sa liberté pour plus de sécurité ne mérite ni l'un ni l'autre"

Hors ligne EFP

  • Riders d'or
  • ****
  • Messages: 1516
    • 996SPS-M695
Re : panne d'allumage 1098
« Réponse #13 le: octobre 27, 2013, 20:30:14 »
ça fait 5 min que je me fais chier a répondre et fab me double ...

c'est moche  :D :D :D

Hors ligne tazy

  • Riders débutant
  • Messages: 56
    • 1098-s2r1000
Re : panne d'allumage 1098
« Réponse #14 le: octobre 27, 2013, 20:34:16 »
MDR


Bon ça na pas sauté OUF